<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><link rel="canonical" href="https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/"/><link rel="amphtml" href="https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/?outputType=amp"/><title>Australian media on trial for breaching order in Pell case</title><link rel="dns-prefetch" href="graham-wjxt.zeustechnology.com"/><link rel="dns-prefetch" href="securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="static.doubleclick.net"/><link rel="dns-prefetch" href="ib.adnxs.com"/><link rel="dns-prefetch" href="bidder.criteo.com"/><link rel="dns-prefetch" href="static.criteo.net"/><link rel="dns-prefetch" href="as-sec.casalemedia.com"/><link rel="dns-prefetch" href="js-sec.indexww.com"/><link rel="dns-prefetch" href="graham-d.openx.net"/><link rel="dns-prefetch" href="hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="ap.lijit.com"/><link rel="dns-prefetch" href="s.amazon-adsystem.com"/><link rel="dns-prefetch" href="tagan.adlightning.com"/><link rel="dns-prefetch" href="tpc.googlesyndication.com"/><link rel="dns-prefetch" href="www.googletagservices.com"/><link rel="dns-prefetch" href="fonts.googleapis.com"/><link rel="dns-prefetch" href="cdn.viafoura.net"/><link rel="dns-prefetch" href="ak.sail-horizon.com"/><link rel="dns-prefetch" href="wjxt-live.gmg.io"/><link rel="dns-prefetch" href="grahammedia.blueconic.net"/><meta property="og:url" content="https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/"/><meta property="og:title" content="Australian media on trial for breaching order in Pell case"/><meta property="og:type" content="article"/><meta property="og:description" content="High-profile Australian journalists and large media organizations have gone on trial on charges that they breached a gag order on reporting about Cardinal George Pell’s sex abuse convictions in 2018 that have since been overturned."/><meta property="og:image" content="https://www.news4jax.com/resizer/IP7jqcWvHpQnLz5c7vcekDIimVw=/1600x1171/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/OUO5JJZEAJALDIHXW64ALEBSD4.jpg"/><meta property="og:site_name" content="WJXT"/><meta property="og:locale" content="en_US"/><meta property="article:published_time" content="2020-11-09T03:29:54Z"/><meta property="article:modified_time" content="2020-11-09T04:02:21Z"/><meta property="article:section" content="World"/><meta property="article:tag" content="Pope Francis,Business,Religion,George Pell"/><meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/><meta name="type" value="article"/><meta name="keywords" content="Pope Francis,Business,Religion,George Pell"/><meta name="content_id" content="MWFFYWL4IZG3VAGBY5DRMCNOYQ"/><meta name="author" content="Rod Mcguirk, Associated Press"/><meta name="description" content="High-profile Australian journalists and large media organizations have gone on trial on charges that they breached a gag order on reporting about Cardinal George Pell’s sex abuse convictions in 2018 that have since been overturned."/><meta name="section_path" content="/news/world"/><meta name="station" content="WJXT"/><meta name="line_count"/><meta name="word_count"/><meta name="inch_count"/><meta name="sailthru.author" content="Rod Mcguirk"/><meta name="sailthru.author" content="Associated Press"/><meta name="sailthru.title" content="Australian media on trial for breaching order in Pell case"/><meta name="sailthru.description" content="High-profile Australian journalists and large media organizations have gone on trial on charges that they breached a gag order on reporting about Cardinal George Pell’s sex abuse convictions in 2018 that have since been overturned."/><meta name="sailthru.tags" content="Pope Francis,Business,Religion,George Pell"/><meta name="sailthru.date" content="2020-11-09T04:02:21Z"/><meta name="sailthru.image.full" content="https://www.news4jax.com/resizer/IP7jqcWvHpQnLz5c7vcekDIimVw=/1600x1171/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/OUO5JJZEAJALDIHXW64ALEBSD4.jpg"/><meta name="sailthru.image.thumb" content="https://www.news4jax.com/resizer/LNLKLmx7_7ifv86B2STjVZAjPDA=/380x278/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/OUO5JJZEAJALDIHXW64ALEBSD4.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Australian media on trial for breaching order in Pell case"/><meta name="twitter:description" content="High-profile Australian journalists and large media organizations have gone on trial on charges that they breached a gag order on reporting about Cardinal George Pell’s sex abuse convictions in 2018 that have since been overturned."/><meta name="twitter:site" content="WJXT"/><meta name="twitter:image" content="https://www.news4jax.com/resizer/IP7jqcWvHpQnLz5c7vcekDIimVw=/1600x1171/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/OUO5JJZEAJALDIHXW64ALEBSD4.jpg"/><meta name="twitter:domain" content="https://www.news4jax.com"/><meta property="fb:app_id" content="196517170397638"/><meta name="vf:unique_id" content="MWFFYWL4IZG3VAGBY5DRMCNOYQ"/><meta property="al:ios:url"/><meta property="al:ios:app_store_id" content="656445197"/><meta property="al:ios:app_name" content="news4jax.com"/><meta property="al:android:url"/><meta property="al:android:package" content="com.ibsys.app.pns_jax"/><meta property="al:android:app_name" content="news4jax.com"/><meta name="vf:topic" content="POPE FRANCIS"/><meta name="vf:topic" content="BUSINESS"/><meta name="vf:topic" content="RELIGION"/><meta name="vf:topic" content="GEORGE PELL"/><script src="https://cdn.blueconic.net/grahammedia.js" async=""></script><link rel="manifest" href="/manifest.json"/><meta name="coid" value="MWFFYWL4IZG3VAGBY5DRMCNOYQ"/><meta name="type" value="article"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=222" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=222" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=222" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=222"/><style data-styled="kaPImw QaHvP htgoNB kzosrX hkYMHF gQHKfs eCHNrL iStRRG ePpCDb jgloni oanxX jykYEG hJFfAr jEuYgY gEMBfv jwBAjW dqXXrf grAbXQ huYRqh YHhLH ToKwW luFC biIIOb gjUjZw hxTNhJ ePCGdt cfnrOX lkJdpK gfVAtT btIRpO gURjAM imcYPK gaEnQW hNyNyz hgoHTj cGSZJi cmpyqJ impIPo fHqBEc bOoWED dMVRXR inKLaF ehWHhH hydFwh ixeUvg llMXHK MnRsn tlXMH hvdoTC hisVrZ dedmFl gigYaW eVYMww kYaNFe bCRPlV dRpZQb eQjYGv hzQEDj bAuLZN jXpgtc bqunQV guQojB ceSzfV blXSnx gViVJa fRcgoX dRYgOH czbqCT lmvzxQ jWIqIJ kSQxwm kqJaRV cTZqfV dmqKTx hoFnOk ftJcdf ituUZi ijVerd jxpuBt btaMLi fMxfTg jAvSFP jHitAz lbxYqb kyHrDo gQvGZw edZaju eapWip bfuAOd hWuEdK iIcTcb lhmYQQ jOGAEq hkrDhD hpgngJ hvKxpV jxHCLO kewueW caQAju jCMoQq dJUDlg fGffCx fHTtKq NiSka hFfFS dZNuNt hYFwFw fQTXjy hcMHDa WHxvC jwHErF dJcXhA jXUVsG cjzitN jJPIvr ihowQe iFuqRt fizyRF gnzbFJ lecHBO hIdLRw eKIrxs jtgdnJ jYHUfU hRYsfT uxkWj gDCfZR xhXKf NkaYS gfURVh iFaNkT bBGfum ktreTc ghutDt htBAun kVWFxW cjeRdO fHpJLn jDbZSd htbUmp bzNqTC kaQBKR gSTavS jOFCMY hOuhYc jQepqG jRJRsG blzRuP rGFod iCSehc hflEwh fPmeR pVQmG jEwQUM kyyiXW hmcYbH BrdUE eJeayB ghFDYl rrALu iJjGSn xCNYk kCXlmU jimsJF dRyknl fhhORj burmbs bEoCko dNGTFB gVSqmH hZGDPB mLKjK iPGyVP gjzFIL fjQeXz ebpdwR kNasMd cTRGuE kRPiTM flQwid kdsZtS kWreGl dpymdn dvOgBf fVQtuQ eLrNfW fMZKia gFOyEE gYnDSx jcWucn" data-styled-version="4.4.1">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</style><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-NX2SMK5':true});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-17700581-1', 'auto', {'useAmpClientId':true});
    ga('require', 'GTM-NX2SMK5');</script><script async="" src="https://www.googletagmanager.com/gtm/js?id=GTM-NQDG22W"></script><script>if (window) { window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
      {"siteId": "WJXT",
      'event':'gtm.js'
      }
    )}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Australian media on trial for breaching order in Pell case","description":"High-profile Australian journalists and large media organizations have gone on trial on charges that they breached a gag order on reporting about Cardinal George Pell’s sex abuse convictions in 2018 that have since been overturned.","url":"https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/"},"image":{"@type":"ImageObject","url":"https://www.news4jax.com/resizer/LNLKLmx7_7ifv86B2STjVZAjPDA=/380x278/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/OUO5JJZEAJALDIHXW64ALEBSD4.jpg","name":"FILE - In this Feb. 27, 2019, file photo Cardinal George Pell arrives at the County Court in Melbourne, Australia. High-profile Australian journalists and large media organizations went on trial on Monday, Nov. 9, 2020, on charges that they breached a gag order on reporting about Cardinal George Pell's sex abuse convictions in 2018 that have since been overturned. (AP Photo/Andy Brownbill, File)","width":300,"height":168},"datePublished":"2020-11-09T03:29:54Z","dateModified":"2020-11-09T04:02:21Z","publisher":{"@type":"Organization","name":"WJXT News4JAX","logo":{"@type":"ImageObject","url":"https://t.gmg.io/amp/search/wjxt.png","name":"News4Jax.com"}},"author":[{"@type":"Person","name":"Rod Mcguirk"},{"@type":"Person","name":"Associated Press"}],"articleSection":"World","mentions":[{"@type":"Thing","name":"Pope Francis","url":"https://www.news4jax.com/topic/Pope_Francis/"},{"@type":"Thing","name":"Business","url":"https://www.news4jax.com/topic/Business/"},{"@type":"Thing","name":"Religion","url":"https://www.news4jax.com/topic/Religion/"},{"@type":"Thing","name":"George Pell","url":"https://www.news4jax.com/topic/George_Pell/"}],"keywords":["Pope Francis","Business","Religion","George Pell"]}</script><script src="/pf/resources/dist/wjxt/js/index.js?d=222"></script><link rel="stylesheet" href="/pf/resources/dist/wjxt/css/style.css?d=222"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/wjxt/favicon.ico?d=222"/><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,
    t.src="https://highfalutinhoney.com/v2bgvIB1GT0G3dttiy2hayAqNUenXLeOtt5G0EYX3-WKp2YaIzdUQrLmVw3wFqV9f",o.parentNode.insertBefore(t,o)})(document,"script"),
    (function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){
    function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(
    t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],
    typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;
    !(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,
    function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){
    if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,
    n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){
    return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},
    n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}
    o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://highfalutinhoney.com/v2tdcr25R2tRmLdXzf6NH5J5xIJdeG1e3JrWrDwyUpz9Q78pGNDZNGnx4IWUdI51W3M5EV5EX3IbR_7Uibg",
    t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script src="https://tagan.adlightning.com/grahammedia/op.js" defer=""></script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubkey="GrahamMedia" data-sitekey="news4jaxnew" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-40f68a8b-99c6-4fe8-b08c-a67c21c6bc3a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="EV9S7-U9TEP-PV74Y-DDU88-AVKTV",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"EV9S7-U9TEP-PV74Y-DDU88-AVKTV",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2nux5izo2a-f-3184485b2-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"890251","ak.ai":parseInt("569008",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7594cd5","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46518,"ak.gh":"23.217.116.214","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1604897716","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==SOhjQrtGUWZ6psLnSsIbqBXNt0knEaj8pjfWHCB5VM7B/0Qn4k8feYnVxp+iURJTqhwHWZrEzoHk2WA72i92D0mElTiaWv7ir90CiuFX1DbNsCJUP7gld940hK/4kaiw+EGGvEGuVNcxrGj3zJRzEgwXjxB8epOwTqX7+NtLeaXpc1ChP/flbPEskM4JFu8lQKn3sHxhlxWo969lmGlQl5bfp8NH90q74PE/3Dhsd2AU9qZmBEboyD7yh3CcX4auGTJazREvgdHzh2fTx+Ohh9yfQIW4hSC1OYZ4pBOLvXc0xW8h7MfenWdRjBuUHihgq0NNuJDU1N8YO8FGryEyv5O7Yj0NQ/Hp0Njyf9vAnj0o7xMjhd4XLGhDfcR1wFKefDRnzrBwbm4KX0TDU4nqw3pf7rVJeLTreWgjgbG0fJw=","ak.pv":"15","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="" data-station="wjxt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQDG22W" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript><div id="fusion-app"><header class="relative display_flex column justify_space_around align_items_center width_full font_gibson height_full"><div class="container relative display_flex justify_space_around align_items_center width_full width_max"><div class="burger-border display_flex justify_start align_left"><div class="burger pointer" href="#" role="button" tabindex="0"><div class="burger-icon"></div></div></div><a class="logo | display_flex | justify_center | align_items_center | height_full | color_white gaevent" href="/" gacategory="Nav" gaaction="Home" galabel="/"><img src="https://t.gmg.io/header/wjxt-logo.png" alt="wjxt logo"/></a><div class="right display_flex align_items_center align_right height_full"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_98.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">73<!-- -->ºF</p></a><button class="btn font_gibson transition-100 font_semibold signIn uppercase blue" name="" type="button" value="">Join Insider</button><div class="viafoura"><vf-tray-trigger floating="false" style="display:none"></vf-tray-trigger></div></div></div><div class="burgerMenu color_white transition-500 display_none"><button class="btn font_gibson transition-100 width_max mCenter mb-norm display_block font_semibold signIn uppercase width_full blue" id="signIn" name="" type="button" value="">Join Insider</button><div class="display_flex column width_max" style="margin:0 auto 1.5rem"><form action="/search/" class="search display_flex width_full mb-norm" id="navSearch" method="GET" name="" role="search"><div class="textFieldWrap relative font_openSans font_regular width_full"><input type="text" aria-invalid="false" autoComplete="" class="transition-500 rg" id="navSearchInputBox" name="searchTerm" placeholder="Search" value=""/><label for="navSearchInputBox" class="transition-100 text_left absolute font_gibson font_medium"></label></div><button class="btn font_gibson transition-100 display_none font_semibold blue" name="" type="button" value="" style="flex:1">Search</button></form><div class="socialContainer width_full"><ul class="display_flex justify_space_between height_full no-margin"><li class="display_flex align_items_center"><a class="link white gaevent" href="https://www.facebook.com/WJXT4TheLocalStation/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.facebook.com/WJXT4TheLocalStation/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></li><li class="display_flex align_items_center"><a class="link white gaevent" href="https://twitter.com/wjxt4/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://twitter.com/wjxt4/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li class="display_flex align_items_center"><a class="link white gaevent" href="https://www.instagram.com/news4jax/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.instagram.com/news4jax/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li class="display_flex align_items_center"><a class="link white gaevent" href="https://www.news4jax.com/rss/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.news4jax.com/rss/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></li></ul></div></div><nav class="navItems font_bold width_max mCenter"><ul class="nav display_grid width_max mCenter"><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/news/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/news"><strong>News</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/local/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/local" gavalue="0">Local News</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/florida/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/florida" gavalue="1">Florida</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/georgia/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/georgia/" gavalue="2">Georgia</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/national/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/national" gavalue="3">National</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/politics/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/politics" gavalue="4">Politics</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/vote-2020/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/vote-2020" gavalue="5">Vote 2020</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Facing_The_Fall/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Facing_The_Fall/" gavalue="6">Facing the Fall</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/i-team/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/i-team" gavalue="7">I-Team</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Trust_Index/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Trust_Index/" gavalue="8">Trust Index</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/community/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/community" gavalue="9">Community</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/this-week-in-jacksonville/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/this-week-in-jacksonville/" gavalue="10">This Week In Jacksonville</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Morning_Show/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Morning_Show/" gavalue="11">The Morning Show</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/health" gavalue="12">Health</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Coronavirus/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Coronavirus/" gavalue="13">Coronavirus</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/money/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/money" gavalue="14">Money</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Education/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Education/" gavalue="15">Education</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Consumer/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Consumer/" gavalue="16">Consumer</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Space/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Space/" gavalue="17">Space</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/entertainment/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/entertainment" gavalue="18">Entertainment</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/weird-news/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/weird-news" gavalue="19">Weird News</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/sports/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/sports"><strong>Sports</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/sports/nfl/jaguars/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/sports/nfl/jaguars" gavalue="0">Jaguars</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/teal/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/teal" gavalue="1">Teal the Podcast</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/gatorsbreakdown/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/gatorsbreakdown" gavalue="2">Gators Breakdown</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/sports/football-friday/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/sports/football-friday/" gavalue="3">Football Friday</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/sports/all-star-athlete/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/sports/all-star-athlete" gavalue="4">All Star Athlete</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/weather/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/weather"><strong>Weather</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Weather_News/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Weather_News/" gavalue="0">Weather News</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/pins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pins" gavalue="1">Storm Pins</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/alerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/alerts/" gavalue="2">Alerts</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/georgia/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/georgia" gavalue="3">Georgia</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/st-augustine/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/st-augustine" gavalue="4">St. Augustine</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/surf-and-tides/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/surf-and-tides" gavalue="5">Surf and Tides</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/hurricane/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/hurricane" gavalue="6">Hurricanes</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/plan-and-prepare/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/plan-and-prepare/" gavalue="7">Plan and Prepare</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Hurricane_Kit/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Hurricane_Kit/" gavalue="8">Build-A-Kit That Fits</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/environment/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/environment" gavalue="9">Our Earth</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/features/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/features"><strong>Features</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/insider/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/insider/" gavalue="0">News4JAX Insider</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/positively-jax/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/positively-jax" gavalue="1">Positively Jax</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/team/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/team/" gavalue="2">Meet the Team</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/looklocal/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/looklocal/" gavalue="3">Look Local</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/river-city-live/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/river-city-live/" gavalue="4">River City Live</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/4-your-info/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/4-your-info" gavalue="5">4 Your Info</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Brightest_And_Best/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Brightest_And_Best/" gavalue="6">Brightest and Best</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/community-calendar/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/community-calendar" gavalue="7">Community Calendar</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/food/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/food/" gavalue="8">Food &amp; Recipes</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Live_Healthy/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Live_Healthy" gavalue="9">Live Healthy</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/contests/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/contests" gavalue="10">Contests</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Talking_Health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Talking_Health/" gavalue="11">Talking Health</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/ready-set-renovate/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/ready-set-renovate" gavalue="12">Ready Set Renovate</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/tv-listings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tv-listings" gavalue="13">TV Listings</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Something_Good/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Something_Good/" gavalue="14">Something Good</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/pets/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pets" gavalue="15">Pets</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/usay/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/usay/" gavalue="16">uSay Voting</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/StyleWise/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/StyleWise/" gavalue="17">StyleWise</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/cw17/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/cw17"><strong>CW17</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/cw17/program-schedule/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/cw17/program-schedule/" gavalue="0">CW Program Guide</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/cw17/bounce/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/cw17/bounce/" gavalue="1">Bounce</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/traffic"><strong>Traffic</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/jax-best/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/jax-best"><strong>Jax Best</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/account/newsletters/"><strong>Newsletters</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/contact/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/contact/"><strong>Contact Us</strong></a></li></ul></li></ul></nav></div><nav class="spotlight | justify_center | align_items_center | width_full"><ul class="display_flex | justify_space_between | no-margin | uppercase | width_full"><li><a class="link white gaevent" href="/news/" gacategory="Nav" gaaction="Spotlight" galabel="/news/">News</a></li><li><a class="link white gaevent" href="/sports/" gacategory="Nav" gaaction="Spotlight" galabel="/sports/">Sports</a></li><li><a class="link white gaevent" href="/weather/" gacategory="Nav" gaaction="Spotlight" galabel="/weather/">Weather</a></li><li><a class="link white gaevent" href="/features/" gacategory="Nav" gaaction="Spotlight" galabel="/features/">Features</a></li><li><a class="link white gaevent" href="/cw17/" gacategory="Nav" gaaction="Spotlight" galabel="/cw17/">CW17</a></li><li><a class="link white gaevent" href="/traffic/" gacategory="Nav" gaaction="Spotlight" galabel="/traffic/">Traffic</a></li><li><a class="link white gaevent" href="/jax-best/" gacategory="Nav" gaaction="Spotlight" galabel="/jax-best/">Jax Best</a></li><li><a class="link white gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="Spotlight" galabel="/account/newsletters/">Newsletters</a></li><li><a class="link white gaevent" href="/contact/" gacategory="Nav" gaaction="Spotlight" galabel="/contact/">Contact Us</a></li></ul></nav><div id="mini" class="fixed justify_center transition-300"><div class="container display_flex align_items_center width_full width_max"><div class="burger-border display_flex" role="button" tabindex="0"><div class="burger" href="#"><div class="burger-icon"></div></div></div><a class="logo" href="/"><img src="https://t.gmg.io/header/favicon/wjxt.svg" alt="News4Jax.com"/></a><nav><ul class="display_flex no-margin font_semibold transition-500"><li><a class="link white | uppercase gaevent" href="/news/" gacategory="Nav" gaaction="MiniBar" galabel="/news/" gavalue="0">News</a></li><li><a class="link white | uppercase gaevent" href="/sports/" gacategory="Nav" gaaction="MiniBar" galabel="/sports/" gavalue="1">Sports</a></li><li><a class="link white | uppercase gaevent" href="/weather/" gacategory="Nav" gaaction="MiniBar" galabel="/weather/" gavalue="2">Weather</a></li><li><a class="link white | uppercase gaevent" href="/features/" gacategory="Nav" gaaction="MiniBar" galabel="/features/" gavalue="3">Features</a></li><li><a class="link white | uppercase gaevent" href="/cw17/" gacategory="Nav" gaaction="MiniBar" galabel="/cw17/" gavalue="4">CW17</a></li><li><a class="link white | uppercase gaevent" href="/traffic/" gacategory="Nav" gaaction="MiniBar" galabel="/traffic/" gavalue="5">Traffic</a></li><li><a class="link white | uppercase gaevent" href="/jax-best/" gacategory="Nav" gaaction="MiniBar" galabel="/jax-best/" gavalue="6">Jax Best</a></li><li><a class="link white | uppercase gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="MiniBar" galabel="/account/newsletters/" gavalue="7">Newsletters</a></li><li><a class="link white | uppercase gaevent" href="/contact/" gacategory="Nav" gaaction="MiniBar" galabel="/contact/" gavalue="8">Contact Us</a></li></ul></nav><div class="right display_flex align_items_center"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_98.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">73<!-- -->ºF</p></a><button class="btn font_gibson transition-100 font_semibold mini signIn uppercase blue" name="" type="button" value="">Join Insider</button></div></div></div></header><section class="wrapper"><main class="article" role="main"><section class="top-wide"><div class="scGrid full-width twoCol" id="0f4QEZVpGrA"></div></section><aside id="article" class="display_none font_gibson"><section class="chainGroup" id="0f1VvA1iDrr"><div class="articleInfo"><h4 class="mb-sm color_black uppercase mb-sm color_black uppercase mb-sm" style="text-transform:uppercase"><a class="link default | gaevent" href="/news/world" gacategory="Article Rail" gaaction="Section Link" galabel="World">World</a></h4><hr class="bold" style="margin-bottom:1rem"/><div class="metadata mb-norm font_gibson"><div class="byline"><p class="font_gibson | no-margin">Rod Mcguirk</p><p class="font_gibson | no-margin">Associated Press</p></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2020-11-09T03:29:54Z">Published: <strong class="font_semibold"><time dateTime="1604892594000" class="">November 8, 2020, 10:29 pm</time></strong></time><time class="display_block" dateTime="2020-11-09T04:02:21Z">Updated: <strong class="font_semibold"><time dateTime="1604894541000" class="">November 8, 2020, 11:02 pm</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="gaevent link gray" href="/topic/Pope_Francis/" gacategory="Article Rail" gaaction="Tag Link">Pope Francis</a>, <a class="gaevent link gray" href="/topic/Business/" gacategory="Article Rail" gaaction="Tag Link">Business</a>, <a class="gaevent link gray" href="/topic/Religion/" gacategory="Article Rail" gaaction="Tag Link">Religion</a>, <a class="gaevent link gray" href="/topic/George_Pell/" gacategory="Article Rail" gaaction="Tag Link">George Pell</a></strong></div></div><hr class="regular" style="margin-bottom:1rem"/></div><h5>Sign up for our Newsletters</h5><form action="" class="formField transition-300 mb-med" encType="application/x-www-form-urlencoded" method="GET" name="" role=""><div class="textFieldWrap relative font_openSans font_regular"><input type="email" aria-invalid="false" autoComplete="" class="transition-500 sm" name="email" placeholder="Enter your email here!" value=""/><label class="transition-100 text_left absolute font_gibson font_medium"></label></div></form><div id="fusion-static-enter:0faiKp1iDrJ" style="display:none"></div><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-share-current-page-url="true"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div><hr class="regular"/><div id="fusion-static-exit:0faiKp1iDrJ" style="display:none"></div></section><aside id="0fPgeUQdGrU" class="sticky" style="display:flex;flex-direction:column;justify-content:space-around;align-items:flex-start"><section class="storyList"><h4 class="mb-sm" style="text-transform:uppercase">Latest News</h4><hr class="bold" style="margin-bottom:1rem"/><section class="topic textOverlay full-width gap_x_norm gap_y_lg"><div class="grid story-list gap_x_norm gap_y_norm vertical"><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 cTZqfV StoryCard___StyledStack-sc-1ie4ofg-0 eapWip relative min height_full gridItem height_full horizontal"><a class="display_block gaevent" href="/news/local/2020/11/09/locals-are-remembering-eartha-white-who-was-known-to-help-everyone-in-her-community-including-veterans/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/locals-are-remembering-eartha-white-who-was-known-to-help-everyone-in-her-community-including-veterans/" gavalue="0"><div class="image height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 Image___StyledBox-sc-1pa594k-0 jEuYgY"><img src="/pf/resources/images/shared/placeholder.svg?d=222" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="Locals are remembering Eartha White who was known to help everyone in her community, including veterans"/></div></figure></div></a><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 hoFnOk articleMeta width_full"><a class="display_block gaevent" href="/news/local/2020/11/09/locals-are-remembering-eartha-white-who-was-known-to-help-everyone-in-her-community-including-veterans/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/locals-are-remembering-eartha-white-who-was-known-to-help-everyone-in-her-community-including-veterans/" gavalue="0"><p class="time font_gibson font_semibold color_red uppercase">20 minutes ago</p></a><a class="display_block gaevent" href="/news/local/2020/11/09/locals-are-remembering-eartha-white-who-was-known-to-help-everyone-in-her-community-including-veterans/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/locals-are-remembering-eartha-white-who-was-known-to-help-everyone-in-her-community-including-veterans/" gavalue="0"><h3 class="no-margin">Locals are remembering Eartha White who was known to help everyone in her community, including veterans</h3></a></div></div></article><hr class="regular"/><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 cTZqfV StoryCard___StyledStack-sc-1ie4ofg-0 eapWip relative min height_full gridItem height_full horizontal"><a class="display_block gaevent" href="/news/local/2020/11/09/president-elect-biden-begins-transition-while-president-trump-has-yet-to-concede/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/president-elect-biden-begins-transition-while-president-trump-has-yet-to-concede/" gavalue="1"><div class="image height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 Image___StyledBox-sc-1pa594k-0 jEuYgY"><img src="/pf/resources/images/shared/placeholder.svg?d=222" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="President-elect Biden begins transition while President Trump has yet to concede"/></div></figure></div></a><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 hoFnOk articleMeta width_full"><a class="display_block gaevent" href="/news/local/2020/11/09/president-elect-biden-begins-transition-while-president-trump-has-yet-to-concede/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/president-elect-biden-begins-transition-while-president-trump-has-yet-to-concede/" gavalue="1"><p class="time font_gibson font_semibold color_red uppercase">47 minutes ago</p></a><a class="display_block gaevent" href="/news/local/2020/11/09/president-elect-biden-begins-transition-while-president-trump-has-yet-to-concede/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/president-elect-biden-begins-transition-while-president-trump-has-yet-to-concede/" gavalue="1"><h3 class="no-margin">President-elect Biden begins transition while President Trump has yet to concede</h3></a></div></div></article><hr class="regular"/><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 cTZqfV StoryCard___StyledStack-sc-1ie4ofg-0 eapWip relative min height_full gridItem height_full horizontal"><a class="display_block gaevent" href="/news/local/2020/11/09/chain-breaks-while-removing-section-of-the-golden-ray/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/chain-breaks-while-removing-section-of-the-golden-ray/" gavalue="2"><div class="image height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 Image___StyledBox-sc-1pa594k-0 jEuYgY"><img src="/pf/resources/images/shared/placeholder.svg?d=222" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="Chain breaks while removing section of the Golden Ray"/></div></figure></div></a><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 hoFnOk articleMeta width_full"><a class="display_block gaevent" href="/news/local/2020/11/09/chain-breaks-while-removing-section-of-the-golden-ray/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/chain-breaks-while-removing-section-of-the-golden-ray/" gavalue="2"><p class="time font_gibson font_semibold color_red uppercase">1 hour ago</p></a><a class="display_block gaevent" href="/news/local/2020/11/09/chain-breaks-while-removing-section-of-the-golden-ray/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/chain-breaks-while-removing-section-of-the-golden-ray/" gavalue="2"><h3 class="no-margin">Chain breaks while removing section of the Golden Ray</h3></a></div></div></article><hr class="regular"/><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 cTZqfV StoryCard___StyledStack-sc-1ie4ofg-0 eapWip relative min height_full gridItem height_full horizontal"><a class="display_block gaevent" href="/news/local/2020/11/09/us-coast-guard-rescued-4-children-4-adults-and-dog-from-water-in-st-marys-inlet/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/us-coast-guard-rescued-4-children-4-adults-and-dog-from-water-in-st-marys-inlet/" gavalue="3"><div class="image height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 Image___StyledBox-sc-1pa594k-0 jEuYgY"><img src="/pf/resources/images/shared/placeholder.svg?d=222" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="U.S. Coast Guard rescued 4 children, 4 adults and dog from water in St. Mary’s Inlet"/></div></figure></div></a><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 Stack___StyledFlex-sc-1mwfg7q-0 hoFnOk articleMeta width_full"><a class="display_block gaevent" href="/news/local/2020/11/09/us-coast-guard-rescued-4-children-4-adults-and-dog-from-water-in-st-marys-inlet/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/us-coast-guard-rescued-4-children-4-adults-and-dog-from-water-in-st-marys-inlet/" gavalue="3"><p class="time font_gibson font_semibold color_red uppercase">1 hour ago</p></a><a class="display_block gaevent" href="/news/local/2020/11/09/us-coast-guard-rescued-4-children-4-adults-and-dog-from-water-in-st-marys-inlet/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/11/09/us-coast-guard-rescued-4-children-4-adults-and-dog-from-water-in-st-marys-inlet/" gavalue="3"><h3 class="no-margin">U.S. Coast Guard rescued 4 children, 4 adults and dog from water in St. Mary’s Inlet</h3></a></div></div></article></div></section></section></aside></aside><section class="mainContent"><article class="story mb-lg"><div class="articleInfo | mobileOnly"><h4 class="font_gibson | color_red | uppercase | mb-sm"><a href="/news/world">World</a></h4></div><h1 class="headline">Australian media on trial for breaching order in Pell case</h1><div class="metadata | mobileOnly | mb-norm font_gibson | font_regular"><div class="byline"><p class="font_gibson | no-margin">Rod Mcguirk</p><p class="font_gibson | no-margin">Associated Press</p></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2020-11-09T03:29:54Z">Published: <strong class="font_semibold"><time dateTime="1604892594000" class="">November 8, 2020, 10:29 pm</time></strong></time><time class="display_block" dateTime="2020-11-09T04:02:21Z">Updated: <strong class="font_semibold"><time dateTime="1604894541000" class="">November 8, 2020, 11:02 pm</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="link gray" href="/topic/Pope_Francis/">Pope Francis</a>, <a class="link gray" href="/topic/Business/">Business</a>, <a class="link gray" href="/topic/Religion/">Religion</a>, <a class="link gray" href="/topic/George_Pell/">George Pell</a></strong></div></div><figure class="Box-sc-12ejyki-0 kaPImw relative promo full-width"><div class="Box-sc-12ejyki-0 Image___StyledBox-sc-1pa594k-0 hxTNhJ"><img src="/pf/resources/images/shared/placeholder.svg?d=222" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="FILE - In this Feb. 27, 2019, file photo Cardinal George Pell arrives at the County Court in Melbourne, Australia. High-profile Australian journalists and large media organizations went on trial on Monday, Nov. 9, 2020, on charges that they breached a gag order on reporting about Cardinal George Pell&#x27;s sex abuse convictions in 2018 that have since been overturned. (AP Photo/Andy Brownbill, File)"/></div><figcaption class="mt-xsm font_openSans color_medium-gray leading-normal">FILE - In this Feb. 27, 2019, file photo Cardinal George Pell arrives at the County Court in Melbourne, Australia. High-profile Australian journalists and large media organizations went on trial on Monday, Nov. 9, 2020, on charges that they breached a gag order on reporting about Cardinal George Pell&#x27;s sex abuse convictions in 2018 that have since been overturned. (AP Photo/Andy Brownbill, File)<!-- --> <span>(Copyright 2020 The Associated Press. All rights reserved.)</span></figcaption></figure><section class="articleBody" itemProp="articleBody"><div class="mobileOnly"><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-share-current-page-url="true"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div></div><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg"><strong>CANBERRA</strong> – High-profile Australian journalists and large media organizations went on trial on Monday on charges that they breached a gag order on reporting about Cardinal George Pell’s sex abuse convictions in 2018 that have since been overturned.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">A total of 18 individual journalists, editors and broadcasters face potential prison sentences and 12 organizations face fines if they are found guilty in the Victoria state Supreme Court of breaching a judge’s suppression order on Pell’s case. They have all pleaded not guilty.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">Justice John Dixon is hearing the trial without a jury and via video links due to pandemic restrictions. The trial is expected to take two to three weeks.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">Such suppression orders are common in the Australian and British judicial systems. But the enormous international interest in an Australian criminal trial with global ramifications highlighted the difficulty in enforcing such orders in the digital age.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">Pell was convicted on Dec. 11, 2018, of sexually abusing two choirboys in a Melbourne cathedral when he the city’s archbishop in the late 1990s.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">The trial of Pope Francis’ former finance minister and the most senior Catholic to be charged with child sex abuse had not been reported in the news media because of a suppression order that forbid publication of details in any format that could be accessed from Australia.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">Details were suppressed to prevent prejudicing jurors in a second child abuse trial that Pell was to face three months later.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">That second trial was cancelled due to a lack of evidence and Australia’s High Court in April overturned all convictions after Pell had spent 13 months in prison.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">In opening her case, prosecutor Lisa De Ferrari told the judge that the morning after Pell’s convictions, Australians could read about it on overseas websites, with U.S.-based The Daily Beast among the first to break the news.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">No foreign news organization has been charged with breaching the suppression order. The U.S. Constitution’s First Amendment would prevent such censorship in the United States, so attempting to extradite an American for breaching an Australian suppression order would be futile.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">Melbourne’s most popular newspaper, Herald Sun, published a white headline “CENSORED” across a black front page.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">“The world is reading a very important story that is relevant to Victorians,” the newspaper said, referring to residents of Victoria state.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">The newspaper said it was prevented from “publishing details of this significant news.”</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">“But trust us, it’s a story you deserve to read,” the newspaper said.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">An online story that referenced overseas reporting led to the newspaper’s owner and staff being charged.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">“A high-profile Australian known across the world has been convicted of a serious crime but the details cannot be published in any media in the country,” the online report began, under a headline: “The story we can’t report.”</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">The media defendants have not said what their defense is to be in the court case. De Ferrari said some of the individuals charged had said they were not aware that a suppression order existed.</p><p class="Text__StyledText-sc-1t31rwz-0 ixeUvg">The trial is continuing. </p></section><p class="copyright color_medium-gray mb-norm leading-normal">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission.</p><hr class="regular"/></article><div class="scGrid full-width oneCol" id="0fI31iIuLro"></div><div id="fusion-static-enter:0fXGD71iDr1" style="display:none"></div><div id="comments"><div id="gmgComments" class="viafoura" style="font-family:&quot;Gibson&quot;, sans-serif"><div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments" data-unique-id="936365183598141a9368ffdf4daafc59"></div></div></div><div id="fusion-static-exit:0fXGD71iDr1" style="display:none"></div></section><section class="bottom-wide"><section class="sponsored-content mb-xlg"><div class="content-block double mb-xlg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/" data-widget-id="AR_3" data-ob-template="news4jax.com"></div></div></section></div></div><div class="content-block mb-xlg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.news4jax.com/news/world/2020/11/09/australian-media-on-trial-for-breaching-order-in-pell-case/" data-widget-id="AR_4" data-ob-template="news4jax.com"></div></div></section></div></div><div class="content-block mb-xlg"></div></section></section></main></section><footer class="font_gibson color_black width_full"><div id="fusion-static-enter:0fH6IRQdGrW" style="display:none"></div><div class="linkWrap box_content display_flex mCenter width_max" style="margin-bottom:2.5rem"><ul class="display_grid gap_x_lg gap_y_med no-margin width_full"><li class="font_regular"><a href="https://www.news4jax.com/tv-listings/">TV Listings</a></li><li class="font_regular"><a href="https://www.news4jax.com/contact/">Contact Us</a></li><li class="font_regular"><a href="https://www.news4jax.com/account/newsletters/">Email Newsletters</a></li><li class="font_regular"><a href="https://www.news4jax.com/rss/">RSS Feeds</a></li><li class="font_regular"><a href="https://www.news4jax.com/contests/">Contests and Rules</a></li><li class="font_regular"><a href="https://www.news4jax.com/station/2019/11/14/closed-captioning-information/">Closed Captioning</a></li><li class="font_regular"><a href="https://www.news4jax.com/careers/">Careers at WJXT / WCWJ</a></li><li class="font_regular"><a href="https://www.news4jax.com/station/2019/11/14/terms-of-use/">Terms of Use</a></li><li class="font_regular"><a href="https://www.news4jax.com/station/2019/11/14/online-public-inspection-file/">Public File</a></li><li class="font_regular"><a href="https://www.news4jax.com/station/2019/11/14/privacy-policy/">Privacy Policy</a></li><li class="font_regular"><a href="javascript:window.admiral(&#x27;show&#x27;, &#x27;ccpa.main&#x27;);">Do Not Sell My Info</a></li></ul><div class="followUs display_flex justify_space_between mb-xlg "><div class="social"><h6 class="color_black uppercase" style="letter-spacing:0.05em">Follow Us</h6><div class="icons display_flex"><a class="color_black gaevent" href="https://www.facebook.com/WJXT4TheLocalStation/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.facebook.com/WJXT4TheLocalStation/"><svg aria-labelledby="svg-inline--fa-title-Hv4O1AAy80U1" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><title id="svg-inline--fa-title-Hv4O1AAy80U1">facebook</title><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a><a class="color_black gaevent" href="https://twitter.com/wjxt4/" gacategory="Nav" gaaction="Footer Social" galabel="https://twitter.com/wjxt4/"><svg aria-labelledby="svg-inline--fa-title-52WCmNaX3Qsa" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title id="svg-inline--fa-title-52WCmNaX3Qsa">twitter</title><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a class="color_black gaevent" href="https://www.instagram.com/news4jax/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.instagram.com/news4jax/"><svg aria-labelledby="svg-inline--fa-title-2g4fhrFL4svH" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><title id="svg-inline--fa-title-2g4fhrFL4svH">instagram</title><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a class="color_black gaevent" href="https://www.news4jax.com/rss/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.news4jax.com/rss/"><svg aria-labelledby="svg-inline--fa-title-RqmG5gB0Z603" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><title id="svg-inline--fa-title-RqmG5gB0Z603">rss</title><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="omne"><h6 class="color_black uppercase">Get Results with Omne</h6><a href="https://omneresults.com/" target="_blank" rel="noreferrer"><figure class="Box-sc-12ejyki-0 kaPImw relative"><div class="Box-sc-12ejyki-0 Image___StyledBox-sc-1pa594k-0 ToKwW"><img src="/pf/resources/images/shared/placeholder.svg?d=222" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="Omne Results Logo"/></div></figure></a></div></div></div><p class="no-margin color_black box_content width_max mCenter" style="margin-bottom:3rem;padding:0 1.5rem">If you need help with WJXT’s or WCWJ&#x27;s FCC public inspection file, call (904) 393-9801.</p><div class="corporate box_content mCenter width_max"><hr class="width_full regular" style="margin-bottom:3rem"/><div class="display_flex align_items_center width_max"><div class="logos display_flex mb-med"><a href="https://www.grahammedia.com/" target="_blank" rel="noreferrer"><img src="https://www.clickondetroit.com/static-resources/shared/images/gmg_dark.svg" alt="Graham Media Group Logo"/></a><a href="https://hello.grahamdigital.com/" target="_blank" rel="noreferrer"><img src="https://www.clickondetroit.com/static-resources/shared/images/gd_dark.svg" alt="Graham Digital Logo"/></a></div><div class="copyright color_black"><span>Copyright © </span>2020<!-- --> <!-- -->News4Jax.com<!-- --> <!-- -->is managed by Graham Digital and pubished by Graham Media Group, a division of Graham Holdings.</div></div></div><div id="fusion-static-exit:0fH6IRQdGrW" style="display:none"></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=222" defer=""></script><script type="application/javascript">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</script><script type="text/javascript" async="" src="//cdn.viafoura.net/vf-v2.js"></script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script></body></html>